Prev Предыдущее сообщение   Следующее сообщение Next
Старый 31.01.2014, 02:12   #1
marky
 
Регистрация: 07.12.2013
Сообщений: 3
Репутация: 0
По умолчанию CVE-2014-0038 Linux 3.4+ local root X86_X32

CVE-2014-0038 Local root >= 3.4 CONFIG_X86_X32

changelog

Writeup http://www.openwall.com/lists/oss-security/2014/01/31/2

Последний раз редактировалось SynQ; 31.01.2014 в 08:57.. Причина: изменил тему
marky вне форума   Ответить с цитированием
 

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot