Prev Предыдущее сообщение   Следующее сообщение Next
Старый 16.06.2015, 15:07   #1
SynQ
 
Регистрация: 11.07.2010
Сообщений: 953
Репутация: 352
По умолчанию CVE-2015-1328: incorrect permission checks in overlayfs, Ubuntu local root

CVE-2015-1328

Опять уязвимость в namespaces. Подвержены ядра дистрибутивов 12.04 - 15.01 вплоть до вчерашнего дня.

http://seclists.org/oss-sec/2015/q2/717
SynQ вне форума   Ответить с цитированием
 

Метки
linux, privilege escalation, ubuntu

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot