Prev Предыдущее сообщение   Следующее сообщение Next
Старый 14.02.2017, 03:50   #24
cj69
 
Регистрация: 09.03.2011
Сообщений: 7
Репутация: 1
По умолчанию

Вроде RHEL 5/6 Вулн, а рабочего кода под них нет. Кто-то смотрел что с 5 и 6той веткой?
cj69 вне форума   Ответить с цитированием
 

Метки
linux, privilege escalation

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot