Старый 19.11.2012, 09:00   #1
Espectro
 
Регистрация: 06.07.2010
Сообщений: 14
Репутация: 0
По умолчанию Проблемы при старте Windows 7

Добрый день всем, подскажите в чем может быть проблема:
Купил системник на нем была установлена Windows 7 домашния базовая все было нормально буквально 1-2 дня потом при старте система когда появляется логотип Windows 7 комп зависает.
Выключаю его выбираю запустить последний удачной конфигурацией все нормально включается. но если его выключить и не включать от 40 минут то при старте системы он опять зависает, если минут через 20 включить все норм. подскажите в чем может быть проблема?
Espectro вне форума   Ответить с цитированием
Старый 19.11.2012, 09:22   #2
FIXER
 
Аватар для FIXER
 
Регистрация: 06.07.2010
Сообщений: 217
Репутация: 51
По умолчанию

подозрение что куллер не работает или проблемы с ОЗУ.
__________________
Без ТЗ результат ХЗ
FIXER вне форума   Ответить с цитированием
Старый 19.11.2012, 16:52   #3
recfrf
 
Регистрация: 29.07.2010
Сообщений: 40
Репутация: 1
По умолчанию

обычно 4 варианта
1. это кулер, он может крутится, не крутится, может крутится но слететь с креплений или забыли термопасты положить
2. память
3. винт глючит
4. видяха.
если не кулер и только купил неси по гарантии пусть сами ищут.

Последний раз редактировалось recfrf; 19.11.2012 в 16:58..
recfrf вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot