Показать сообщение отдельно
Старый 17.07.2010, 21:28   #6
Dr.TRO
 
Аватар для Dr.TRO
 
Регистрация: 06.07.2010
Сообщений: 90
Репутация: 21
По умолчанию

http://sourceforge.net/projects/mypysql/ вот для Линупсов, вообще прежде чем начинать на новых языках программировать стоит задуматься о совместимости с модулями и системами которые держала старая версия у меня были запары с Perl6 ну там слава богу держаться от 5-ого модули
__________________
http://fc01.deviantart.net/fs48/f/20...eyecixramd.png
http://img156.imageshack.us/img156/2...userbartd7.png
Цитата:
root@rdot.org ~ # perl -MAcme::BadExample
Dr.TRO вне форума   Ответить с цитированием