Показать сообщение отдельно
Старый 29.04.2011, 01:16   #8
3acuson
 
Регистрация: 20.10.2010
Сообщений: 47
Репутация: 0
По умолчанию

Linux 2.4.21-63.ELsmp #1 SMP Wed Oct 28 23:15:46 EDT 2009 i6
86 i686 i386 GNU/Linux
посоветуйте что-то(enlightenment и glib не прошли)
3acuson вне форума   Ответить с цитированием