Показать сообщение отдельно
Старый 26.12.2011, 08:45   #2
SynQ
 
Регистрация: 11.07.2010
Сообщений: 954
Репутация: 352
По умолчанию

Новости: баге уже 20 лет, присутствует также в Mac OS X и Debian Lenny/Squeeze/wheezy.
Уязвимый telnetd присутствует в пакете inetutils (в telnetd из пакета netkit ошибка отсутствует).

Подробности: http://thexploit.com/secdev/a-textbo...-telnetd-code/
SynQ вне форума   Ответить с цитированием