Показать сообщение отдельно
Старый 10.11.2017, 16:36   #4
LorDo
 
Регистрация: 09.12.2014
Сообщений: 16
Репутация: 0
По умолчанию

Цитата:
Сообщение от Beched Посмотреть сообщение
Очевидно, пересобрать статически, либо слинковать с соответствующей версией либсы.
Уже пере собрал статически, не пробило :С Unubtu 12.04 а Linux Kernel 4.9.40 какая-то адская смесь
LorDo вне форума   Ответить с цитированием