Показать сообщение отдельно
Старый 09.11.2017, 01:57   #2
LorDo
 
Регистрация: 09.12.2014
Сообщений: 16
Репутация: 0
По умолчанию

Вот такя вот шляпа:

./pwn: /lib/x86_64-linux-gnu/libc.so.6: version `GLIBC_2.17' not found (required by ./pwn)

Чтото с этим сделать можно ?
LorDo вне форума   Ответить с цитированием