Вернуться   RDot > Поиск по форуму

Показано с 1 по 1 из 1.
На поиск затрачено 0.00 сек.
Поиск: Сообщения от: crlf
Раздел: Уязвимости PHP/PHP vulnerabilities 15.05.2018, 03:11
Ответов: 1
Просмотров: 7,421
Автор crlf
This code isn't vulnerable. CVE is about: ...

This code isn't vulnerable. CVE is about:


eval('?>'.file_get_contents('php://input'));
Показано с 1 по 1 из 1.

 
Быстрый переход


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot